Category: Telligent Community 5.6.583.20496

CVE-2012-1903, Stored XSS, Javascript Injection, Telligent Community 5.6.583.20496

Telligent Community 5.6.583.20496 (Build: 5.6.583.20496)CVE-2012-1903Persistent Flash XSS Keywords: Security, Web, Cross-Site Scripting, Private Bug Report, Dell, Community, Adobe Flash, Telligent, EoL, No Fix The affected platform is based on the third-party community software Telligent Community 5.6.583.20496 (Build: 5.6.583.20496). The current release is Community 7.x and was not tested, Version 5 is EoL. IntroductionTelligent Community is […]